» Ubuntu » Balíky

Error

two or more packages specified (bibus oneiric-updates)