» Ubuntu » Balíky

Error

two or more packages specified (binutils-static oneiric-updates)