» Ubuntu » Balíky

Error

two or more packages specified (linux-headers-lbm-3.0.0-23-server oneiric-updates)