» Ubuntu » Balíky

Error

two or more packages specified (firefox oneiric-updates)