» Ubuntu » Balíky

Error

two or more packages specified (firefox-locale-nb oneiric-updates)