» Ubuntu » Balíky

Error

two or more packages specified (firewire-core-modules-3.0.0-13-generic-di oneiric-updates)