» Ubuntu » Balíky

Error

two or more packages specified (fs-core-modules-3.0.0-17-generic-di oneiric-updates)