» Ubuntu » Balíky

Error

two or more packages specified (gconf-editor oneiric-updates)