» Ubuntu » Balíky

Error

two or more packages specified (muon oneiric-updates)