» Ubuntu » Balíky

Error

two or more packages specified (kdesdk-dbg oneiric-updates)