» Ubuntu » Balíky

Error

two or more packages specified (libarchive-tar-perl oneiric-updates)