» Ubuntu » Balíky

Error

two or more packages specified (libcamel1.2-dev oneiric-updates)