» Ubuntu » Balíky

Error

two or more packages specified (libcanberra-gtk-dev oneiric-updates)