» Ubuntu » Balíky

Error

two or more packages specified (libcman-dev oneiric-updates)