» Ubuntu » Balíky

Error

two or more packages specified (libavutil-dev oneiric-updates)