» Ubuntu » Balíky

Error

two or more packages specified (libsofthsm-dev oneiric-updates)