» Ubuntu » Balíky

Error

two or more packages specified (libwt29 oneiric-updates)