» Ubuntu » Balíky

Error

two or more packages specified (libdvdread-dev oneiric-updates)