» Ubuntu » Balíky

Error

two or more packages specified (libexo-1-0-dbg oneiric-updates)