» Ubuntu » Balíky

Error

two or more packages specified (kde-workspace-kgreet-plugins oneiric-updates)