» Ubuntu » Balíky

Error

two or more packages specified (libwt-dev oneiric-updates)