» Ubuntu » Balíky

Error

two or more packages specified (linux-image-3.0.0-28-generic-pae oneiric-updates)