» Ubuntu » Balíky

Error

two or more packages specified (linux-libc-dev oneiric-updates)