» Ubuntu » Balíky

Error

two or more packages specified (lwresd oneiric-updates)