» Ubuntu » Balíky

Error

two or more packages specified (parport-modules-3.0.0-17-generic-pae-di oneiric-updates)