» Ubuntu » Balíky

Error

two or more packages specified (postgresql-doc-9.1 oneiric-updates)