» Ubuntu » Balíky

Error

two or more packages specified (python-rpy oneiric-updates)