» Ubuntu » Balíky

Error

two or more packages specified (wicd-cli oneiric-updates)