» Ubuntu » Balíky

Error

two or more packages specified (lightdm-qt-greeter oneiric-updates)