» Ubuntu » Balíky

Error

two or more packages specified (a7xpg-data oneiric)