» Ubuntu » Balíky

Error

two or more packages specified (asterisk-core-sounds-es-gsm oneiric)