» Ubuntu » Balíky

Error

two or more packages specified (ballz-dbg oneiric)