» Ubuntu » Balíky

Error

two or more packages specified (cli-common oneiric)