» Ubuntu » Balíky

Error

two or more packages specified (conserver-server oneiric)