» Ubuntu » Balíky

Error

two or more packages specified (dbus-x11 oneiric)