» Ubuntu » Balíky

Error

two or more packages specified (fosfat-dbg oneiric)