» Ubuntu » Balíky

Error

two or more packages specified (kmymoney-dbg oneiric)