» Ubuntu » Balíky

Error

two or more packages specified (libglib2-ruby1.8-dbg oneiric)