» Ubuntu » Balíky

Error

two or more packages specified (libhdfeos5-ruby1.9.1-dbg oneiric)