» Ubuntu » Balíky

Error

two or more packages specified (libobjc2-dbg-armel-cross oneiric)