» Ubuntu » Balíky

Error

two or more packages specified (libpqxx-3.0-dbg oneiric)