» Ubuntu » Balíky

Error

two or more packages specified (drizzle-plugin-rabbitmq oneiric)