» Ubuntu » Balíky

Error

two or more packages specified (dsyslog-module-postgresql oneiric)