» Ubuntu » Balíky

Error

two or more packages specified (dvidvi oneiric)