» Ubuntu » Balíky

Error

two or more packages specified (evolution-data-server-dev oneiric)