» Ubuntu » Balíky

Error

two or more packages specified (pypar2 oneiric)