» Ubuntu » Balíky

Error

two or more packages specified (haskell-platform oneiric)