» Ubuntu » Balíky

Error

two or more packages specified (libghc-hsql-postgresql-dev oneiric)