» Ubuntu » Balíky

Error

two or more packages specified (wesnoth-1.8-dbg oneiric)