» Ubuntu » Balíky

Error

two or more packages specified (libescape-ruby oneiric)